ВАЗ 2110 не заводится, стартер не крутит

В дождь включил дворники на автоматический режим и тут же заглох намертво.

Стартер не крутил, панель приборов погасла, вся электрика отрубилась. Некоторое время постояв, панель приборов, дворники и прочая электрика ожили. При попытке завестись из под капота раздавалось урчание неведомого механизма (увы я чайник на слух их еще не распознаю) и спидометр в ряде попыток завестись начинал показывать 100-200 км скорости. Еще немного спустя чудесным образом завелся и поехал нормально далее, после опять заглох намертво с теми же симптомами.

Втягивающее реле стартера пассатижами замыкал, нормально щелкает, дворники исправно работают при включенном зажигании, электрика тоже вся работает. Замок зажигания пробовал менять на другой, такая же ерунда, проблема не в замке.

Метки обсуждения: ВАЗ 2110 4 дв. седан (1996–2007)
stalker99rus 3 июля 2008 в 0:22 28543 просмотра

Комментарии 11

a63 Skoda Octavia (2008) # изменен 3 июля 2008 в 7:37
0
В дождь включил дворники на автоматический режим и тут же заглох намертво.
Стартер не крутил, панель приборов погасла, вся электрика отрубилась. Некоторое время постояв, панель приборов, дворники и прочая электрика ожили. При попытке завестись из под капота раздавалось урчание неведомого механизма ( увы я чайник на слух их еще не распознаю) и спидометр в ряде попыток завестись начинал показывать 100-200 км скорости. Еще немного спустя чудесным образом завелся и поехал нормально далее, после опять заглох намертво с теми же симптомами.
Втягивающее реле стартера пассатижами замыкал, нормально щелкает, дворники исправно работают при включенном зажигании, электрика тоже вся работает. Замок зажигания пробовал менять на другой, такая же ерунда, проблема не в замке.
...если сами не разбираетесь в электрике, то прямая дорога в сервис...
fivenizza Kia Mohave (2010), Nissan Note (2013) # изменен 3 июля 2008 в 12:40
0
В дождь включил дворники на автоматический режим и тут же заглох намертво.
Стартер не крутил, панель приборов погасла, вся электрика отрубилась. Некоторое время постояв, панель приборов, дворники и прочая электрика ожили. При попытке завестись из под капота раздавалось урчание неведомого механизма (увы я чайник на слух их еще не распознаю) и спидометр в ряде попыток завестись начинал показывать 100-200 км скорости. Еще немного спустя чудесным образом завелся и поехал нормально далее, после опять заглох намертво с теми же симптомами.
Втягивающее реле стартера пассатижами замыкал, нормально щелкает, дворники исправно работают при включенном зажигании, электрика тоже вся работает. Замок зажигания пробовал менять на другой, такая же ерунда, проблема не в замке.
У меня в семёрке стрелки на приборах скакали, когда "масса" на аккумуляторе была плохо затянута. Проверьте этот вариант.
reformator # изменен 3 июля 2008 в 14:34
0
У меня в семёрке стрелки на приборах скакали, когда "масса" на аккумуляторе была плохо затянута. Проверьте этот вариант.




очень может быть.... undecided
a63 Skoda Octavia (2008) # изменен 3 июля 2008 в 14:37
0
...еще проверь провод, соединяющий двигатель с кузовом...если там соединение плохое- тоже возможны траблы
stalker99rus (автор) # изменен 3 июля 2008 в 21:33
0
Вобщем пара человек посоветовала что коротит генератор. Отсоединил клеммы от генератора и завелся, двигатель сразу же заглушил, снял генератор (бл.. как прикипели-то болты за 8 лет, еле отодрал) и отправился за новым генератором. Новый генератор поставил, клеммы накинул и вот оно, наконец-то все заработало. Не жужжит, не свистит, шустро заводится и ничего не глючит. Только до дома доехал и начал парковаться, так на-тебе, опять все потухло, заглохло и еще дворники пару раз предсмертно промолотили по сухому стеклу. Постоял, остыл, еще пару раз завелся, но только начинал трогаться как сразу же глох. После этой пары попыток уже больше ничего не загоралось из лампочек и стартер тоже мертв.
Лампочка у замка зажигания при открытой двери горит, но все остальное электронное в салоне мертво напрочь. Сигналку для верности снимал проверить - эффекта ноль, думаю дело тоже не в ней.

P.s. за совет про провод на массу спасибо, завтра поищу (эх... найти бы его еще там)
a63 Skoda Octavia (2008) # изменен 4 июля 2008 в 8:13
0
...P.s. за совет про провод на массу спасибо, завтра поищу (эх... найти бы его еще там)
...ничего сложного- ищи его между двигателем и перегородкой, отделяющей салон от моторного отсека
stalker99rus (автор) # изменен 4 июля 2008 в 19:09
0
Все контакты массы проверил, в порядке. На генераторе плюсовое напряжение есть, лампочка-пробник загорается. Однако на монтажном блоке тишина, напряжения нет. Лампочка у ключа зажигания редко тускло горит и скоро гаснет. Вобщем где-то сильная утечка в плюсовом силовом проводе на отрезке от генератора до монтажного блока. Ничего не горит, не искрит, горелым не воняет. Искал нет ли в десятке высоковольтных предохранителей но увы не нашел, если кто знает где они там находятся и есть ли они вообще, то подскажите в какой части подкапотного пространства или салона их искать.
a63 Skoda Octavia (2008) # изменен 4 июля 2008 в 21:09
0
...а что мешает заехать в сервис к грамотному электрику? я понимаю, что и среди гаражных умельцев есть "золотые руки", но проблема то еще не решена...я бы в сервис ехал
Аноним №224314 # изменен 20 июля 2008 в 21:55
0
...а что мешает заехать в сервис к грамотному электрику? я понимаю, что и среди гаражных умельцев есть "золотые руки", но проблема то еще не решена...я бы в сервис ехал

Вы думаете что вчерашний дясетикласcник рабирается лучше опытного дяди"Вани", который не хочет делить свой заработок с хозяином Автосервиса, вы думаете , что тот самый Дядя Ваня. если конечно стремится держать свою марку, имет меньше инфы чем в сервисе,Тем более на отечественном авто..
2. утечки от генератора до монтажного блока быть не может.
Это силовая цепь. может быть плохой контакт, либо неисправен сам гена.
Либо где то плохая маса, или неисправен замок зажигания.
также может после дождя вйти из строя монтажный блок предохранителей, так как авто , комнатное, боится дождя, как черт ладона.
ptapv-sem # изменен 21 июля 2008 в 20:34
0
могу посоветовать вот что сам лично видел как в 10ке искали утечку тока в монтажном блоке есть клемма с толстым проводом он находится в одной фишке с другими прповодами незнаю как точнее выразится так на входе было 13В а на выходе 9В мастер не стал парится обошел перемычкой таким же сечением эту фишку и соединил провод . напряжение востановили хозяин прыгал от радости если что не понятно извиняйте у самого 14тая
Аноним №224314 # изменен 26 июля 2008 в 23:37
0
могу посоветовать вот что сам лично видел как в 10ке искали утечку тока в монтажном блоке есть клемма с толстым проводом он находится в одной фишке с другими прповодами незнаю как точнее выразится так на входе было 13В а на выходе 9В мастер не стал парится обошел перемычкой таким же сечением эту фишку и соединил провод . напряжение востановили хозяин прыгал от радости если что не понятно извиняйте у самого 14тая

Для не понимающих объясню еще один раз.
от гены до АКБ, по + утечки обычнон не бывает. ЗА ИСКЛЮЧЕНИЕМ СОЕДИНЕНИЯ НА ПЛЮСОВОМ ВЫВОДЕ ГЕННЕРАТОРА. Либо утечка может быть в самом гене, Либо в минусовых соединениях.
В вашем случае косяк в монтажном блоке, его замена может решить проблему.